elmotor til cement blander vil ikke starte (Læst 618x)

Offline DBG

  • Nyfødt El-Elsker
  • *
  • Indlæg: 5
  • Antal brugbare Indlæg: 0
    • Vis profil
elmotor til cement blander vil ikke starte
« Dato: Oktober 20, 2017, 18:20:50 »
jeg har et problem med en cementblander som er gået i stykker.
jeg håber der er nogen der kan hjælpe.
Den havde kørte i flere timer og jeg tror jeg var kommet til at overbelaste den (for meget i tromlen). den gik bare ud lige pludselig og nu vil den ikke tænde længere.

Jeg har skilt den ad for at se hvad der er galt.
er det en kondensator den hvide cylinder formede ting (se vedhæftede billeder)?

tror i det er kondensatoren som er brændt af eller selve motoren?
er det muligt at teste om motoren virker ved at køre strømmen udenom kondensatoren? eller er det nemmere at teste om kondensatoren virker som den skal?

tak for hjælpen.

 

Offline Jesper_Munkholm

  • Højpas filter
  • *****
  • Indlæg: 329
  • Antal brugbare Indlæg: 28
  • Alt er Volt
    • Vis profil
Sv: elmotor til cement blander vil ikke starte
« Svar #1 Dato: Oktober 23, 2017, 06:06:14 »
Du kan jo prøve at måle ohm på din motorvikling!
Hvis det er kondensatoren der er brændt af, så kan du starte blanderen ved at hjælpe den i gang!

Brummer motoren når du prøver at starte blanderen??
"Buy a man a beer and he wastes an hour. Teach a man to brew and he wastes a lifetime." :)

 

Offline DBG

  • Nyfødt El-Elsker
  • *
  • Indlæg: 5
  • Antal brugbare Indlæg: 0
    • Vis profil
Sv: elmotor til cement blander vil ikke starte
« Svar #2 Dato: Oktober 28, 2017, 10:31:42 »
Du kan jo prøve at måle ohm på din motorvikling!
Hvis det er kondensatoren der er brændt af, så kan du starte blanderen ved at hjælpe den i gang!

Brummer motoren når du prøver at starte blanderen??

motoren laver slet ingen lyd når man starter den. så det er nok motoren der er brændt af.
hvor skaffer man sådan en motor?

 

Offline DBG

  • Nyfødt El-Elsker
  • *
  • Indlæg: 5
  • Antal brugbare Indlæg: 0
    • Vis profil
Sv: elmotor til cement blander vil ikke starte
« Svar #3 Dato: November 01, 2017, 10:45:45 »
Du kan jo prøve at måle ohm på din motorvikling!
Hvis det er kondensatoren der er brændt af, så kan du starte blanderen ved at hjælpe den i gang!

Brummer motoren når du prøver at starte blanderen??

jeg har været ved at måle forskellige steder men ved ikke præcist hvor jeg skal måle.

her er et billede af det. nogle af ledningerne havde nogle labels på med forskellige bogstaver og tal.

https://www.lav-det-selv.dk/portals/0/uploads/forum/32932_c9ac58f9-f0fb-4fa2-99bc-40cb72f9d905.png

 

Offline Jesper_Munkholm

  • Højpas filter
  • *****
  • Indlæg: 329
  • Antal brugbare Indlæg: 28
  • Alt er Volt
    • Vis profil
Sv: elmotor til cement blander vil ikke starte
« Svar #4 Dato: November 02, 2017, 16:53:31 »
Du skal kunne måle ohm mellem u1 og u2. Det samme gælder mellem z1 og z2! Og når du måler, er det med afmonteret kondensator!  :)
"Buy a man a beer and he wastes an hour. Teach a man to brew and he wastes a lifetime." :)

 

Offline DBG

  • Nyfødt El-Elsker
  • *
  • Indlæg: 5
  • Antal brugbare Indlæg: 0
    • Vis profil
Sv: elmotor til cement blander vil ikke starte
« Svar #5 Dato: November 04, 2017, 10:39:04 »
Du skal kunne måle ohm mellem u1 og u2. Det samme gælder mellem z1 og z2! Og når du måler, er det med afmonteret kondensator!  :)

jeg fik hjælp i et andet forum hvor de sagde at det nok var en termosikring som var slået til og ikke kunne slå fra igen. jeg har forbundet ligesom på dette billede og nu virker det fordi jeg leder strømmen udenom termosikringen:

https://www.lav-det-selv.dk/portals/0/uploads/forum/32932_79904fc8-4714-43bb-b35d-eb54443eac26.png

 

Offline Jesper_Munkholm

  • Højpas filter
  • *****
  • Indlæg: 329
  • Antal brugbare Indlæg: 28
  • Alt er Volt
    • Vis profil
Sv: elmotor til cement blander vil ikke starte
« Svar #6 Dato: November 09, 2017, 20:51:30 »
super du fandt fejlen!
du er hermed udnævnt til "cementblannerekspert"  ;)
"Buy a man a beer and he wastes an hour. Teach a man to brew and he wastes a lifetime." :)